Posted Wed, 18 Aug 2021 11:13:31 GMT by Liquid Telecom Zambia

 Hi,

In Intermapper DC GUI, I am trying to change the connection for SSL. However when I select the custom ssl key and crt it doesnt apply. I read in this forum that the file must be in the Certificates directory in Intermapper settings. How can this be done with Ubuntu server?

Could share the CLI Ubuntu commands on how this can be done?

 

You must be signed in to post in this forum.