Posted Thu, 27 Aug 2015 20:39:15 GMT by Portal Admin

To pass null parameters to CONCSUB, try using '''' without spaces for each null parameter. (crm removes some of the quotes) see below for what really needs to be added.

In words: single quote double quote double quote single quote

You must be signed in to post in this forum.