RPG2SQL may be run on V6R1 or V7R1 beginning with version 1.50 of the RJSRPGSQL library and version 1.0.55 of the RPG2SQL PC Component.


Still have questions? We can help. Submit a case to Technical Support.

Last Modified On: December 10, 2016