A user tries to run APYSCPTF and receives error CPF9898. The joblog shows error 'CPF21A0: *AUDIT required to create or change libraries'.

Solution

The profile adding the Server Patch does not have enough authority. This profile needs to have *AUDIT special authority added or another profile will need to be used.


Still have questions? We can help. Submit a case to Technical Support.

Last Modified On: January 29, 2021